Salı , 21 Kasım 2017
Haberler

Opencart v1.5.6 Çıktı

Opencart sisteminin kurulması için gerekli olan sistem özellikleri aşağıdaki gibidir.

  • Web Server (preferably Apache)
  • PHP (at least 5.2)
  • MySQL
  • Curl

Yeni versiyonla beraber yeni ödeme metodları eklenilmiş.

Ödeme Metodları

  • Paypal Pro Iframe / Payflow Pro iFrame
  • PayPal Express Checkout

Opencart V1.5.6 İndirmek için tıklayınız